poniedziałek, 7 października 2013

Awaria

Z powodu awarii część zdjęć nie jest obecnie wyświetlana.
W ciągu kilku najbliższych dni postaram się przywrócić wszystko do normy.
Za utrudnienia przepraszam :(

6 komentarzy:

  1. Kilka miesięcy temu miałem chyba podobny problem. Wszystkie zdjęcia były niewidoczne. Problem leżał w ustawieniach szablonu chyba.

    T&M podróżniczo http://tandmpodrozniczo.blogspot.com/

    OdpowiedzUsuń
  2. Hmm ... Jeszcze do południa połowa zdjęć była widoczna, teraz nie wyświetla się dużo więcej :(
    Najciekawsze jest to, że nic nie robiłam ostatnio.
    Będę musiała pokombinować i poszukać przyczyny.


    Czy ktoś jeszcze miał/ma taki problem ?

    OdpowiedzUsuń
  3. Hej, właśnie powstał nowy projekt Wschodzące Gwiazdy, który ma na celu stworzenie "bazy" blogerów w blogosferze, poprzez prezentację blogów w wywiadach.
    Jeśli jesteś zainteresowany/a współpracą bądź udziałem w projekcie to zapraszamy na wschodzace.blogspot.com - tam znajdziesz wszystkie informacje.

    Pozdrawiamy :)

    OdpowiedzUsuń
  4. Odpowiedzi
    1. W ogole nic ? Czy niektore wpisy sa widoczne ?
      Niestety awaria jest grubsza i wszystkie zdjecia wgrywam od nowa :(
      Pewnie niektore wpisy bede musiala usunac, bo nie moge odnalezc zdjec na dysku :( Jeszcze sie nie poddaje, ale troche to jeszcze potrwa :(

      Usuń
  5. Chyba udało mi się odzyskać to, co mogłam.
    Resztę musiałam usunąć z bloga :(
    Jeżeli jeszcze gdzieś zauważycie braki zdjęć lub błędy, dajcie znać.

    OdpowiedzUsuń

Dziękuję za komentarz.
Pozdrawiam :)